Instabilidade detectada Positus

Incident Report for Positus System

Resolved

Este incidente foi resolvido!
Posted Feb 13, 2026 - 16:19 GMT-03:00

Update

O problema foi identificado e uma correção está sendo implementada.
Posted Feb 13, 2026 - 16:05 GMT-03:00

Identified

O motivo foi o update relacionado a inserção de tags pra consultas posteriores sobre ações e Jobs da api
Posted Feb 13, 2026 - 16:02 GMT-03:00

Investigating

Foi detectada instabilidade na plataforma Positus, já estamos investigando as causas!
Posted Feb 13, 2026 - 16:00 GMT-03:00
This incident affected: Infrastructure (DNS API).