Instability in sending messages
Incident Report for Positus System
Resolved
Our API presented an unexpected instability while sending messages, we performed an urgent maintenance on our servers and everything returned to work properly.
Posted Mar 29, 2021 - 10:17 GMT-03:00
Investigating
Our API is experiencing instability when sending messages.
Posted Mar 29, 2021 - 09:34 GMT-03:00
This incident affected: Positus API (Send Text, Send HSM, Send Contact, Send Location, Send Image, Send Document, Send Video, Send Audio, Download Midia).